<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />





<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '307740769635007');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=307740769635007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->









	
<title>ASL ROMA 6 - Psicoterapia online breve in emergenza Covid-19 - Il Nuovo Corriere di Roma e del Lazio | Il Nuovo Corriere di Roma e del Lazio</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.corrierediroma-news.it/wp-content/themes/city-desk/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.corrierediroma-news.it/feed" />	
	<link rel="pingback" href="http://www.corrierediroma-news.it/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ASL ROMA 6 - Psicoterapia online breve in emergenza Covid-19 - Il Nuovo Corriere di Roma e del Lazio" />
<meta property="og:description" content="La pandemia infetta non solo il corpo ma anche la mente: la paura del contagio e la crisi socioeconomica in atto moltiplicano esponenzialmente il disagio psichico. In chi è entrato in contatto con il virus aumenta fino a 5 volte la probabilità di sintomi depressivi e si stima che nei prossimi mesi possano emergere fino [...]" />
<meta property="og:url" content="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" />
<meta property="og:site_name" content="Il Nuovo Corriere di Roma e del Lazio" />
<meta property="article:publisher" content="http://www.facebook.com/ilcorrierediroma" />
<meta property="article:section" content="sanità" />
<meta property="article:published_time" content="2021-03-19T17:58:55+01:00" />
<meta property="og:image" content="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png" />
<meta property="og:image:width" content="251" />
<meta property="og:image:height" content="201" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pandemia infetta non solo il corpo ma anche la mente: la paura del contagio e la crisi socioeconomica in atto moltiplicano esponenzialmente il disagio psichico. In chi è entrato in contatto con il virus aumenta fino a 5 volte la probabilità di sintomi depressivi e si stima che nei prossimi mesi possano emergere fino [...]" />
<meta name="twitter:title" content="ASL ROMA 6 - Psicoterapia online breve in emergenza Covid-19 - Il Nuovo Corriere di Roma e del Lazio" />
<meta name="twitter:site" content="@IlCorrierediRom" />
<meta name="twitter:image" content="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png" />
<meta name="twitter:creator" content="@IlCorrierediRom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.corrierediroma-news.it\/","name":"Il Nuovo Corriere di Roma e del Lazio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.corrierediroma-news.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Corriere di Roma e del Lazio &raquo; Feed" href="http://www.corrierediroma-news.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Corriere di Roma e del Lazio &raquo; Feed dei commenti" href="http://www.corrierediroma-news.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Nuovo Corriere di Roma e del Lazio &raquo; ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19 Feed dei commenti" href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/feed/" />
<meta property="og:title" content="ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/"/><meta property="og:site_name" content="Il Nuovo Corriere di Roma e del Lazio"/><meta property="og:image" content="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrierediroma-news.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.corrierediroma-news.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.corrierediroma-news.it/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.corrierediroma-news.it/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='http://www.corrierediroma-news.it/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.corrierediroma-news.it/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.corrierediroma-news.it/wp-content/themes/city-desk/framework/functions/shortcodes.css?ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.corrierediroma-news.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2021\/03\/19\/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/www.corrierediroma-news.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/jquery.cycle.all.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/slides.min.jquery.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/jquery.tools.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/jCarouselLite.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/superfish-1.4.8.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-content/themes/city-desk/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.6.20'></script>
<link rel='https://api.w.org/' href='http://www.corrierediroma-news.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrierediroma-news.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrierediroma-news.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.20" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel='shortlink' href='http://www.corrierediroma-news.it/?p=220831' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrierediroma-news.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierediroma-news.it%2F2021%2F03%2F19%2Fasl-roma-6-psicoterapia-online-breve-emergenza-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrierediroma-news.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.corrierediroma-news.it%2F2021%2F03%2F19%2Fasl-roma-6-psicoterapia-online-breve-emergenza-covid-19%2F&#038;format=xml" />
<link rel="image_src" href="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png" />		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link href="http://www.corrierediroma-news.it/wp-content/themes/city-desk/styles/default.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '307740769635007', {}, {"agent":"woocommerce-3.0.7-1.5.1"});

fbq('track', 'PageView', {"source":"woocommerce","version":"3.0.7","pluginVersion":"1.5.1"});
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=307740769635007&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WooCommerce Facebook Integration end -->
      <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.corrierediroma-news.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.corrierediroma-news.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #DDDDDD;
			background-color: #FFFFFF		}
		#related_posts_thumbnails li:hover{
			background-color: #EEEEEF;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #FFFFFF;
			border-right: 1px solid  #DDDDDD;
			border-left: 1px solid  #DDDDDD;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #EEEEEF;
		}
		</style>

		
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="shortcut icon" href="http://www.corrierediroma-news.it/wp-content/uploads/2013/07/corriere_favicon.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52419920-1', 'auto');
  ga('send', 'pageview');

</script>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(198,199,201,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	<script type="text/javascript">    window.cookieconsent_options = {  "message":"Questo sito utilizza cookie propri e di terze parti per le sue funzionalità. I cookie vengono utilizzati per migliorare il nostro sito e la Vostra esperienza quando si utilizza. Chiudendo questo banner acconsenti all'uso dei cookie.",  "dismiss":"Acconsento",  "learnMore":null,  "link":null,  "theme":"light-floating" };</script><script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script><!-- End Cookie Consent plugin -->	
</head>






<script>
  fbq('track', 'Purchase', {
    value: 0,99,
    currency: eur,
  });
</script>






<body class="single single-post postid-220831 single-format-standard wpb-js-composer js-comp-ver-4.11 vc_responsive">

<div class="ad728">
	<script type="text/javascript">
    google_ad_client = "ca-pub-0425900598138348";
    google_ad_slot = "9828410036";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Corriere_header -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>














<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.corrierediroma-news.it/" title="Notizie online dalla Capitale">Home</a></li>
			<li id="menu-item-155691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155691"><a href="http://www.corrierediroma-news.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-156103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156103"><a href="http://www.corrierediroma-news.it/contatti/">Contatti</a></li>
<li id="menu-item-208394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208394"><a href="http://www.corrierediroma-news.it/privacy/">Privacy</a></li>
<li id="menu-item-208672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208672"><a href="http://www.corrierediroma-news.it/cookies-policies/">Cookies Policies</a></li>
<li id="menu-item-208943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-208943"><a href="http://www.corrierediroma-news.it/edicola-online/">Edicola Online</a>
<ul class="sub-menu">
	<li id="menu-item-208944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208944"><a href="http://www.corrierediroma-news.it/categoria-prodotto/abbonamento-mensile/">Abbonamento mensile</a></li>
	<li id="menu-item-208945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208945"><a href="http://www.corrierediroma-news.it/categoria-prodotto/il-nuovo-corriere/">Copie singole</a></li>
</ul>
</li>
					</ul>		
		
		<div class="search">
			<form action="http://www.corrierediroma-news.it/" class="gab_search_style2" style="background:url(http://www.corrierediroma-news.it/wp-content/themes/city-desk/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.corrierediroma-news.it/wp-content/themes/city-desk/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
							<a href="http://www.corrierediroma-news.it/" title="Notizie online dalla Capitale">
				<img src="http://www.corrierediroma-news.it/wp-content/uploads/2013/07/logo-2020-760.png" id="header_banner" alt="Il Nuovo Corriere di Roma e del Lazio" title="Il Nuovo Corriere di Roma e del Lazio"/>
			</a>
			</div><!-- #header -->
	




<div align="center">
Direttore responsabile <strong>Giovanni Tagliapietra</strong></div> <br/>




	
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.corrierediroma-news.it/" title="Notizie online dalla Capitale">Home</a></li>
			<li id="menu-item-208635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208635"><a href="http://www.corrierediroma-news.it/category/qui-campidoglio/">Qui Campidoglio</a></li>
<li id="menu-item-208636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208636"><a href="http://www.corrierediroma-news.it/category/qui-pisana/">Qui Pisana</a></li>
<li id="menu-item-208633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208633"><a href="http://www.corrierediroma-news.it/category/dal-territorio/">Dal territorio</a></li>
<li id="menu-item-208637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208637"><a href="http://www.corrierediroma-news.it/category/regione-lazio/">Regione Lazio</a></li>
<li id="menu-item-208634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208634"><a href="http://www.corrierediroma-news.it/category/litorale/">Litorale</a></li>
<li id="menu-item-157108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157108"><a href="http://www.corrierediroma-news.it/category/primo-piano/">Primo Piano</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown">
		<li id="menu-item-155630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155630"><a href="http://www.corrierediroma-news.it/category/attualita/">Attualità</a></li>
<li id="menu-item-155632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155632"><a href="http://www.corrierediroma-news.it/category/economia/">Economia</a></li>
<li id="menu-item-157092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157092"><a href="http://www.corrierediroma-news.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-155641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155641"><a href="http://www.corrierediroma-news.it/category/sanita/">Sanità</a></li>
<li id="menu-item-155642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155642"><a href="http://www.corrierediroma-news.it/category/sport/">Sport</a></li>
<li id="menu-item-155933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155933"><a href="http://www.corrierediroma-news.it/category/cultura/">Cultura</a></li>
<li id="menu-item-155643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155643"><a href="http://www.corrierediroma-news.it/category/turismo/">Turismo</a></li>
<li id="menu-item-157105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157105"><a href="http://www.corrierediroma-news.it/category/spettacoli/">Spettacoli</a></li>
<li id="menu-item-157098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157098"><a href="http://www.corrierediroma-news.it/category/gusto/">Gusto</a></li>
<li id="menu-item-155945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155945"><a href="http://www.corrierediroma-news.it/category/editoriale/">Editoriale</a></li>
<li id="menu-item-208941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-208941"><a href="http://www.corrierediroma-news.it/edicola-online/">Edicola Online</a>
<ul class="sub-menu">
	<li id="menu-item-208947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208947"><a href="http://www.corrierediroma-news.it/categoria-prodotto/abbonamento-mensile/">Abbonamento mensile</a></li>
	<li id="menu-item-208946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208946"><a href="http://www.corrierediroma-news.it/categoria-prodotto/il-nuovo-corriere/">Copie singole</a></li>
	<li id="menu-item-209207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209207"><a href="http://www.corrierediroma-news.it/mio-account/">Il mio account</a></li>
</ul>
</li>
		</ul>
		<div class="clear"></div>
	</div><!-- /submenu -->

<div id="container">
	<div id="content">
		<div id="post-220831" class="entry single-default post-220831 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita">
			<h1 class="entry_title">
				ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19			</h1>
			
			
<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto orizzontale corriere -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9748224022421759"
     data-ad-slot="3389150574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


			
			<!-- Post Meta -->
			<div class="single_postmeta">
				<span class="left">


					 Pubblicato il 19 marzo 2021.<br />Tags della Galleria <a href="http://www.corrierediroma-news.it/category/sanita/" rel="category tag">sanità</a><br />


				</span>
				
				<span class="right">
					<div id="gab_share_widget-4" class="widget gab_share_widget"><div class="widgetinner"><h3 class="widgettitle">Condividi su</h3>
<a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/&t=ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19" title="Condividi su Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19 http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" title="Condividi su Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" title="Email ad un Amico ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/&title=ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19" title="Condividi su Google ">Google</a><div class="clear"></div></div></div>
				</span>
				<div class="clear"></div>
			</div>

			<p><a id="dd_start"></a><strong>La pandemia infetta non solo il corpo ma anche la mente: la paura del contagio e la crisi socioeconomica in atto moltiplicano esponenzialmente il disagio psichico. In chi è entrato in contatto con il virus aumenta fino a 5 volte la probabilità di sintomi depressivi e si stima che nei prossimi mesi possano emergere fino a 800 mila nuovi casi di depressione.</strong></p>
<p><a href="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png"><img class="alignleft size-full wp-image-220711" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png" alt="MOSTARDA" width="251" height="201" srcset="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA.png 251w, http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA-160x128.png 160w, http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA-180x144.png 180w" sizes="(max-width: 251px) 100vw, 251px" /></a>La Asl Roma 6, in linea con la Regione Lazio, punta sulla telemedicina e sulla digitalizzazione della Sanità nell’ottica di un efficientamento dell’assistenza. Negli ultimi mesi le restrizioni imposte dalla pandemia COVID-19 hanno mostrato quanto può essere importante la psicoterapia a distanza purché venga condotta attraverso interventi clinicamente fondati e scientificamente validati.</p>
<p>Da ottobre 2020 la Asl Roma 6 ha riavviato una ricerca, approvata dal Comitato Etico Lazio2, in collaborazione con la start-up Transiti.net, l’Università degli Studi di Palermo e l’Università degli Studi di Torino, finalizzato a sviluppare un modello di intervento maggiormente efficace, tempestivo e capillare nel contrasto ad ansia e depressione, tramite un metodo certificato di psicoterapia breve (Terapia Dinamica Interpersonale) della durata di sedici sedute erogato tramite Telemedicina. Si tratta del sistema D-Voip, un dispositivo di trasmissione online, protetta, audio-video che garantisce la massima sicurezza necessaria per la privacy dei colloqui.</p>
<p>Attualmente, viste l‘attuale situazione emergenziale della pandemia, la ricerca si svolge solo attraverso interventi di psicoterapia erogata in videoconferenza ed è destinata a soggetti di età compresa fra 16 e 35 anni, con sintomatologia ansioso-depressiva, afferenti ai servizi dei TSMREE (Tutela Salute Mentale e Riabilitazione in Età Evolutiva) dei CSM (Centri di Salute Mentale) e a donne, incinte o puerpere, con sintomatologia depressiva post-partum, afferenti ai Consultori aziendali. Nello specifico il progetto di ricerca ha voluto dimostrare la maggior efficacia del protocollo DIT (Terapia dinamica interpersonale) per ansia e depressione, rispetto ai trattamenti usualmente erogati nei servizi di salute mentale, nonché i vantaggi della telemedicina, con l’obiettivo di razionalizzare i costi e consentire l’accesso alle cure al maggior numero di pazienti possibile.</p>
<p>Se la piattaforma nasce come uno strumento all’interno dello studio aziendale sulla “Valutazione dell’efficacia della psicoterapia breve DIT online”, per realizzare un trattamento psicoterapeutico, il protrarsi dell’emergenza COVID 19 e la fase del lockdown hanno reso necessarie l’estensione dell’utilizzo a un numero crescente di operatori per trattamenti diversi. L’utilizzo della digitalizzazione ha consentito di dare una risposta ai pazienti che non potevano accedere ai Servizi. La tipologia di questa nuova modalità di approccio al paziente ha dato la possibilità agli utenti delle fasce più deboli, appartenenti ai Servizi dei DSM DP, di proseguire le attività che diversamente si sarebbero interrotte, continuando ad essere garantiti nell’ “accesso” e nella continuità alle cure. Attraverso la piattaforma da remoto è stato possibile effettuare, ad esempio, colloqui di sostegno e attività riabilitative. La piattaforma si sta dimostrando un valido strumento di lavoro che va ad integrarsi con le attività preesistenti. Da questa sperimentazione determinata da uno stato di necessità, è nata un’opportunità che può essere utilizzata per la tipologia dei pazienti afferenti ai nostri Servizi anche nel futuro.
<div class='dd_outer'>
<div class='dd_inner'>
<div id='dd_ajax_float'>
<div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" data-count="vertical" data-text="ASL ROMA 6 - Psicoterapia online breve in emergenza Covid-19" data-via="@IlCorrierediRom" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div style='clear:left'></div>
<div class='dd_button_v'><script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div>
<div style='clear:left'></div>
<div class='dd_button_v'><a name='fb_share' type='box_count' share_url='http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div>
<div style='clear:left'></div>
<div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/'></g:plusone></div>
<div style='clear:left'></div>
<div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/' data-counter='top'></script></div>
<div style='clear:left'></div>
<div class='dd_button_extra_v'><script type="text/javascript">jQuery(document).load(function(){ stLight.options({publisher:''}); });</script>
<div class="st_email_custom"><span id='dd_email_text'>email</span></div>
</div>
<div style='clear:left'></div>
<div class='dd_button_extra_v'>
<div id='dd_print_button'><span id='dd_print_text'><a href='javascript:window:print()'>print</a></span></div>
</div>
<div style='clear:left'></div>
</div>
</div>
</div>
<p><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -280;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.corrierediroma-news.it/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>
<div class="relpost-thumb-wrapper relpost-align-left ">
<h4>Leggi anche&#8230;</h4>
<ul id="related_posts_thumbnails">
<li ><a href="http://www.corrierediroma-news.it/2015/01/21/influenza-pronto-soccorso-presi-dassalto-ipotesi-ricorso-alle-strutture-private/" ><img class="relpost-post-image" alt="Influenza, pronto soccorso presi d'assalto: ipotesi ricorso alle strutture private" src="http://www.corrierediroma-news.it/wp-content/uploads/2013/12/pronto-soccorso.jpg" width="144" height="144" /></a><a href="http://www.corrierediroma-news.it/2015/01/21/influenza-pronto-soccorso-presi-dassalto-ipotesi-ricorso-alle-strutture-private/" class="relpost_content" style="width: 144px;height: 70px; font-family: Arial; "><span>Influenza, pronto soccorso presi d&#8217;assalto: ipotesi ricorso alle strutture private</span></a></li>
<li ><a href="http://www.corrierediroma-news.it/2015/09/28/giubileo-zingaretti-negli-ospedali-i-punti-mamma-per-i-pellegrini/" ><img class="relpost-post-image" alt="Giubileo, Zingaretti: "Negli ospedali i punti mamma per i pellegrini"" src="http://www.corrierediroma-news.it/wp-content/uploads/2015/09/zingaretti-san-camillo.jpg" width="144" height="144" /></a><a href="http://www.corrierediroma-news.it/2015/09/28/giubileo-zingaretti-negli-ospedali-i-punti-mamma-per-i-pellegrini/" class="relpost_content" style="width: 144px;height: 70px; font-family: Arial; "><span>Giubileo, Zingaretti: &#8220;Negli ospedali i punti mamma per i pellegrini&#8221;</span></a></li>
<li ><a href="http://www.corrierediroma-news.it/2017/07/02/bracciano-due-codici-rossi-sola-ambulanza-persona-si-salva-laltra-muore/" ><img class="relpost-post-image" alt="BRACCIANO - “Due codici rossi e una sola ambulanza. Una persona si salva e l’altra muore”" src="http://www.corrierediroma-news.it/wp-content/uploads/2017/07/ospedale_bracciano-144x144.jpg" width="144" height="144" /></a><a href="http://www.corrierediroma-news.it/2017/07/02/bracciano-due-codici-rossi-sola-ambulanza-persona-si-salva-laltra-muore/" class="relpost_content" style="width: 144px;height: 70px; font-family: Arial; "><span>BRACCIANO &#8211; “Due codici rossi e una sola ambulanza. Una persona si salva e l’altra muore”</span></a></li>
<li ><a href="http://www.corrierediroma-news.it/2018/02/22/civitavecchia-hospice-passo-grande-civilta/" ><img class="relpost-post-image" alt="CIVITAVECCHIA, «HOSPICE PASSO DI GRANDE CIVILTÀ»" src="http://www.corrierediroma-news.it/wp-content/uploads/2018/02/hospice_civitavecchia-144x144.jpg" width="144" height="144" /></a><a href="http://www.corrierediroma-news.it/2018/02/22/civitavecchia-hospice-passo-grande-civilta/" class="relpost_content" style="width: 144px;height: 70px; font-family: Arial; "><span>CIVITAVECCHIA, «HOSPICE PASSO DI GRANDE CIVILTÀ»</span></a></li>
</ul>
<div style="clear: both"></div>
</div>
<div class="clear"></div>		</div><!-- /entry -->
		
		
<div id="comments">
	
	
	
			<p>
			Bisogna effettuare il login per inviare un commento 
			<a href="http://www.corrierediroma-news.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.corrierediroma-news.it%2F2021%2F03%2F19%2Fasl-roma-6-psicoterapia-online-breve-emergenza-covid-19%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="gab_tabs-3" class="widget gab_tabs"><div class="widgetinner">			<div id="light_cs">
				<ul class="tabs">
					<li><a href="#first">Ultime news</a></li>
					<li><a href="#third">Più letti</a></li>
					<li><a href="#second">Commenti</a></li>
				</ul>
				
				<div class="panes">
					<div>
												<ul>
															<li>
									<a href="http://www.corrierediroma-news.it/2021/03/19/italia-dai-quarti-champions-solo-la-roma-avanti-europa-league/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/europa-league-roma-30x30.jpg" class="" alt="Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League" title="Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League" /></a>									<a href="http://www.corrierediroma-news.it/2021/03/19/italia-dai-quarti-champions-solo-la-roma-avanti-europa-league/" title="Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League" rel="bookmark" class="pad">Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA-30x30.png" class="" alt="ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19" title="ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19" /></a>									<a href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" title="ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19" rel="bookmark" class="pad">ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2021/03/17/vendite-line-evergreen-life-products-spinge-lacceleratore-sul-network-marketing/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/luigi-pesle_claudia-pesle-30x30.jpg" class="" alt="VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING" title="VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING" /></a>									<a href="http://www.corrierediroma-news.it/2021/03/17/vendite-line-evergreen-life-products-spinge-lacceleratore-sul-network-marketing/" title="VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING" rel="bookmark" class="pad">VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2021/03/17/columbus-covid-2-hospital-gemelli-un-anno-coronavirus/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/1-anno-Covid-2-Hospital-Policlinico-Gemelli-30x30.jpg" class="" alt="Columbus Covid 2 Hospital<br> Gemelli, un anno contro il coronavirus" title="Columbus Covid 2 Hospital<br> Gemelli, un anno contro il coronavirus" /></a>									<a href="http://www.corrierediroma-news.it/2021/03/17/columbus-covid-2-hospital-gemelli-un-anno-coronavirus/" title="Columbus Covid 2 Hospital Gemelli, un anno contro il coronavirus" rel="bookmark" class="pad">Columbus Covid 2 Hospital<br> Gemelli, un anno contro il coronavirus</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2021/03/16/gabriele-ferrieri-100-under-30-forbes-italia-2021/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2021/01/gabriele-ferrieri-30x30.jpg" class="" alt="Gabriele Ferrieri tra i 100 under 30 di Forbes Italia per il 2021" title="Gabriele Ferrieri tra i 100 under 30 di Forbes Italia per il 2021" /></a>									<a href="http://www.corrierediroma-news.it/2021/03/16/gabriele-ferrieri-100-under-30-forbes-italia-2021/" title="Gabriele Ferrieri tra i 100 under 30 di Forbes Italia per il 2021" rel="bookmark" class="pad">Gabriele Ferrieri tra i 100 under 30 di Forbes Italia per il 2021</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2021/03/16/viterbo-operativo-centro-antiviolenza-penelope/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/centro-antiviolenza-Penelope-viterbo-2-30x30.jpeg" class="" alt="VITERBO &#8211; Operativo il Centro antiviolenza Penelope" title="VITERBO &#8211; Operativo il Centro antiviolenza Penelope" /></a>									<a href="http://www.corrierediroma-news.it/2021/03/16/viterbo-operativo-centro-antiviolenza-penelope/" title="VITERBO &#8211; Operativo il Centro antiviolenza Penelope" rel="bookmark" class="pad">VITERBO &#8211; Operativo il Centro antiviolenza Penelope</a>
																	</li>
													</ul>
					</div>
					
					<div>
												<ul>
															<li>
									<a href="http://www.corrierediroma-news.it/2014/04/24/maestra-picchiata-attenti-ad-attribuire-colpe/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2014/04/una-classe-di-scuola-elementare-30x30.jpg" class="" alt="Maestra picchiata, attenti ad attribuire le colpe" title="Maestra picchiata, attenti ad attribuire le colpe" /></a>									<a href="http://www.corrierediroma-news.it/2014/04/24/maestra-picchiata-attenti-ad-attribuire-colpe/" title="Maestra picchiata, attenti ad attribuire le colpe" rel="bookmark" class="pad">Maestra picchiata, attenti ad attribuire le colpe</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2013/09/30/viaggio-nelle-piu-belle-terme-del-lazio/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2013/09/terme-dei-papi2-30x30.jpg" class="" alt="Viaggio nelle più belle terme del Lazio" title="Viaggio nelle più belle terme del Lazio" /></a>									<a href="http://www.corrierediroma-news.it/2013/09/30/viaggio-nelle-piu-belle-terme-del-lazio/" title="Viaggio nelle più belle terme del Lazio" rel="bookmark" class="pad">Viaggio nelle più belle terme del Lazio</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2014/01/29/il-corriere-di-roma-giovedi-30-gennaio-2014/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2014/01/Corriere_di_Roma_03-30x30.jpg" class="" alt="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 30 GENNAIO 2014" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 30 GENNAIO 2014" /></a>									<a href="http://www.corrierediroma-news.it/2014/01/29/il-corriere-di-roma-giovedi-30-gennaio-2014/" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 30 GENNAIO 2014" rel="bookmark" class="pad">IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 30 GENNAIO 2014</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2014/02/05/il-corriere-di-roma-giovedi-6-febbraio-2014/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2014/02/Corriere_di_Roma_04-30x30.jpg" class="" alt="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 6 FEBBRAIO 2014" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 6 FEBBRAIO 2014" /></a>									<a href="http://www.corrierediroma-news.it/2014/02/05/il-corriere-di-roma-giovedi-6-febbraio-2014/" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 6 FEBBRAIO 2014" rel="bookmark" class="pad">IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 6 FEBBRAIO 2014</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2014/02/12/il-corriere-di-roma-giovedi-13-febbraio-2014/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2014/02/Corriere_di_Roma_05-30x30.jpg" class="" alt="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 13 FEBBRAIO 2014" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 13 FEBBRAIO 2014" /></a>									<a href="http://www.corrierediroma-news.it/2014/02/12/il-corriere-di-roma-giovedi-13-febbraio-2014/" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 13 FEBBRAIO 2014" rel="bookmark" class="pad">IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 13 FEBBRAIO 2014</a>
																	</li>
															<li>
									<a href="http://www.corrierediroma-news.it/2014/02/19/il-corriere-di-roma-giovedi-20-febbraio-2014/" rel="bookmark"><img src="http://www.corrierediroma-news.it/wp-content/uploads/2014/02/Corriere_di_Roma_06-30x30.jpg" class="" alt="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 20 FEBBRAIO 2014" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 20 FEBBRAIO 2014" /></a>									<a href="http://www.corrierediroma-news.it/2014/02/19/il-corriere-di-roma-giovedi-20-febbraio-2014/" title="IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 20 FEBBRAIO 2014" rel="bookmark" class="pad">IL CORRIERE DI ROMA &#8211; GIOVEDI&#8217; 20 FEBBRAIO 2014</a>
																	</li>
													</ul>
					</div>
					

					<div>
												<ul>
							<li><strong>AFFRETTATEVI A CONDIVIDERE – PUÒ ESSERE LA FINE PER BRUNO VESPA: QUELLO CHE SI È SCOPERTO È ALLUCINANTE &#8211; Il Fatto Dal Web</strong>: <a href="http://www.corrierediroma-news.it/2014/08/05/rifiuti-marino-roma-fuori-dallemergenza-gli-assenteisti-dellama-diminuiscono/" rel="bookmark">Rifiuti, Marino: &#8220;Roma fuori dall&#8217;emergenza&#8221;. E gli assenteisti dell&#8217;Ama diminuiscono</a></li><li><strong>néstor calvagno</strong>: <a href="http://www.corrierediroma-news.it/2017/05/26/osteoartite-finalmente-disponibile-accessibile-la-vera-medicina-rigenerativa/" rel="bookmark">Osteoartite: Finalmente disponibile e accessibile la vera medicina rigenerativa</a></li><li><strong>Concetta Di Nuzzo</strong>: <a href="http://www.corrierediroma-news.it/2014/06/07/quanti-soggetti-autistici-passano-per-quel-centro/" rel="bookmark">Quanti soggetti autistici passano per quel centro?</a></li><li><strong>sintomi gravidanza febbre alta</strong>: <a href="http://www.corrierediroma-news.it/2015/11/10/vigili-scaduto-contratto-stop-rimozione-delle-auto-giubileo-rischio-caos/" rel="bookmark">Vigili, scaduto il contratto: stop alla rimozione delle auto. &#8220;Giubileo? A rischio caos&#8221;</a></li><li><strong>pere</strong>: <a href="http://www.corrierediroma-news.it/2016/02/18/roma-2024-svela-dossier-giochi-low-cost-pil-occupazione/" rel="bookmark">Roma 2024 svela il dossier: da giochi low cost più Pil e occupazione</a></li><li><strong>I Vigili del fuoco salvano Nuvola, il gattino della miss Angelica Preziosi - VIDEOSuperStarZ</strong>: <a href="http://www.corrierediroma-news.it/2017/08/30/miss-italia-rivolta-social-la-romana-angelica-preziosi/" rel="bookmark">MISS ITALIA &#8211; Rivolta social contro la romana Angelica Preziosi</a></li>						</ul>
					</div>
				</div>
			</div>
	
			</div></div>
<div id="gab_social_widget-3" class="widget gab_social_widget"><div class="widgetinner"><h3 class="widgettitle">Seguici sui nostri canali social</h3>
<a target="_blank" class="facebook" href="https://www.facebook.com/pages/Il-Nuovo-Corriere-di-Roma-e-del-Lazio/348402552031608" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/IlCorrierediRom" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://www.corrierediroma-news.it/feed" rel="nofollow">RSS Feed</a><a target="_blank" class="youtube" href="http://www.youtube.com/channel/UCw94T3rXsz8hUwARVqneOaw" rel="nofollow">Youtube</a><div class="clear"></div></div></div>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-19" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle"><a href="http://www.corrierediroma-news.it/edicola-online/" title="EDICOLA ONLINE - Ultimo Numero">EDICOLA ONLINE &#8211; Ultimo Numero</a></h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-20-anno-vi-cronache-nazionali-n-20-anno-v/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/NuovoCorriere_17marzo-290x400.jpg" alt="Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-20-anno-vi-cronache-nazionali-n-20-anno-v/" title="Permalink to Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V" rel="bookmark">Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V</a></h3><time class="rpwe-time published" datetime="2021-03-19T19:19:37+00:00">19 marzo 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-21" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">ULTIME NEWS</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/2021/03/19/italia-dai-quarti-champions-solo-la-roma-avanti-europa-league/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/europa-league-roma-95x80.jpg" alt="Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/2021/03/19/italia-dai-quarti-champions-solo-la-roma-avanti-europa-league/" title="Permalink to Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League" rel="bookmark">Italia fuori dai quarti di Champions, solo la Roma avanti in Europa League</a></h3><time class="rpwe-time published" datetime="2021-03-19T18:10:58+00:00">19 marzo 2021</time><div class="rpwe-summary">Si chiude il giro degli ottavi per Champions ed Europa League. Bilancio giornaliero di una vittoria e tre sconfitte, con quattro eliminazioni e una sola qualificazione. Con una &hellip;<a href="http://www.corrierediroma-news.it/2021/03/19/italia-dai-quarti-champions-solo-la-roma-avanti-europa-league/" class="more-link">Leggi tutto »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/MOSTARDA-95x80.png" alt="ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" title="Permalink to ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19" rel="bookmark">ASL ROMA 6 &#8211; Psicoterapia online breve in emergenza Covid-19</a></h3><time class="rpwe-time published" datetime="2021-03-19T17:58:55+00:00">19 marzo 2021</time><div class="rpwe-summary">La pandemia infetta non solo il corpo ma anche la mente: la paura del contagio e la crisi socioeconomica in atto moltiplicano esponenzialmente il disagio &hellip;<a href="http://www.corrierediroma-news.it/2021/03/19/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19/" class="more-link">Leggi tutto »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/2021/03/17/vendite-line-evergreen-life-products-spinge-lacceleratore-sul-network-marketing/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/luigi-pesle_claudia-pesle-95x80.jpg" alt="VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/2021/03/17/vendite-line-evergreen-life-products-spinge-lacceleratore-sul-network-marketing/" title="Permalink to VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING" rel="bookmark">VENDITE ON LINE? EVERGREEN LIFE PRODUCTS  SPINGE L’ACCELERATORE SUL NETWORK MARKETING</a></h3><time class="rpwe-time published" datetime="2021-03-17T13:17:43+00:00">17 marzo 2021</time><div class="rpwe-summary">In un periodo di crisi nazionale, in cui molte persone sono alla ricerca di un lavoro o di soluzioni integrative, per chi desidera crearsi una &hellip;<a href="http://www.corrierediroma-news.it/2021/03/17/vendite-line-evergreen-life-products-spinge-lacceleratore-sul-network-marketing/" class="more-link">Leggi tutto »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div>
	</div>
			
	<div id="foo_widget2">	
		<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">EDICOLA ONLINE</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-20-anno-vi-cronache-nazionali-n-20-anno-v/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/03/NuovoCorriere_17marzo-65x80.jpg" alt="Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-20-anno-vi-cronache-nazionali-n-20-anno-v/" title="Permalink to Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V" rel="bookmark">Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V</a></h3><time class="rpwe-time published" datetime="2021-03-19T19:19:37+00:00">19 marzo 2021</time><div class="rpwe-summary">Il Nuovo Corriere di Roma e del Lazio n.20 – Anno VI + Cronache Nazionali n.20 – Anno V + La &hellip;<a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-20-anno-vi-cronache-nazionali-n-20-anno-v/" class="more-link">ACQUISTA »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-12-anno-vi-cronache-nazionali-n-12-anno-v/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/02/NuovoCorriere_17febbraio-65x80.jpg" alt="Il Nuovo Corriere di Roma e del Lazio n.12 – Anno VI + Cronache Nazionali n.12 – Anno V"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-12-anno-vi-cronache-nazionali-n-12-anno-v/" title="Permalink to Il Nuovo Corriere di Roma e del Lazio n.12 – Anno VI + Cronache Nazionali n.12 – Anno V" rel="bookmark">Il Nuovo Corriere di Roma e del Lazio n.12 – Anno VI + Cronache Nazionali n.12 – Anno V</a></h3><time class="rpwe-time published" datetime="2021-02-19T18:00:49+00:00">19 febbraio 2021</time><div class="rpwe-summary">Il Nuovo Corriere di Roma e del Lazio n.12 – Anno VI + Cronache Nazionali n.12 – Anno V + La &hellip;<a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-12-anno-vi-cronache-nazionali-n-12-anno-v/" class="more-link">ACQUISTA »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-10-anno-vi-cronache-nazionali-n-10-anno-v/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.corrierediroma-news.it/wp-content/uploads/2021/02/NuovoCorriere_10febbraio-65x80.jpg" alt="Il Nuovo Corriere di Roma e del Lazio n.10 – Anno VI + Cronache Nazionali n.10 – Anno V"></a><h3 class="rpwe-title"><a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-10-anno-vi-cronache-nazionali-n-10-anno-v/" title="Permalink to Il Nuovo Corriere di Roma e del Lazio n.10 – Anno VI + Cronache Nazionali n.10 – Anno V" rel="bookmark">Il Nuovo Corriere di Roma e del Lazio n.10 – Anno VI + Cronache Nazionali n.10 – Anno V</a></h3><time class="rpwe-time published" datetime="2021-02-14T09:19:36+00:00">14 febbraio 2021</time><div class="rpwe-summary">Il Nuovo Corriere di Roma e del Lazio n.10 – Anno VI + Cronache Nazionali n.10 – Anno V + La &hellip;<a href="http://www.corrierediroma-news.it/prodotto/corriere-roma-del-lazio-n-10-anno-vi-cronache-nazionali-n-10-anno-v/" class="more-link">ACQUISTA »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div>
	</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.corrierediroma-news.it/" title="Notizie online dalla Capitale">Home</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155630"><a href="http://www.corrierediroma-news.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155632"><a href="http://www.corrierediroma-news.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157092"><a href="http://www.corrierediroma-news.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155641"><a href="http://www.corrierediroma-news.it/category/sanita/">Sanità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155642"><a href="http://www.corrierediroma-news.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155933"><a href="http://www.corrierediroma-news.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155643"><a href="http://www.corrierediroma-news.it/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157105"><a href="http://www.corrierediroma-news.it/category/spettacoli/">Spettacoli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157098"><a href="http://www.corrierediroma-news.it/category/gusto/">Gusto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155945"><a href="http://www.corrierediroma-news.it/category/editoriale/">Editoriale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-208941"><a href="http://www.corrierediroma-news.it/edicola-online/">Edicola Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208947"><a href="http://www.corrierediroma-news.it/categoria-prodotto/abbonamento-mensile/">Abbonamento mensile</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208946"><a href="http://www.corrierediroma-news.it/categoria-prodotto/il-nuovo-corriere/">Copie singole</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209207"><a href="http://www.corrierediroma-news.it/mio-account/">Il mio account</a></li>
</ul>
</li>
		<li><a rel="nofollow" href="http://www.corrierediroma-news.it/feed">RSS</a></li>
		<li class="right"><a href="#top" title="Il Nuovo Corriere di Roma e del Lazio" rel="home"><strong>&uarr;</strong> Il Nuovo Corriere di Roma e del Lazio</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
		<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="counter stats"><script type="text/javascript">
try {Histats.start(1,2446397,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2446397&amp;101" alt="counter stats" border="0"></a>
<!-- Histats.com  END  -->	</p><!-- #site-info -->
				
	<p id="footer-right-side">
		<a rel="nofollow" href="http://www.corrierediroma-news.it/wp-login.php">Accedi</a> - 			
				





				<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11629052;
			var sc_security="37c6aa53";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11629052/0/37c6aa53/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<!-- Powered by WPtouch: 4.3.27 -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js?ver=4.6.20'></script>
<script type='text/javascript' src='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2021\/03\/19\/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2021\/03\/19\/asl-roma-6-psicoterapia-online-breve-emergenza-covid-19\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.corrierediroma-news.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.corrierediroma-news.it/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

			
</body>
</html>